Probleme mit der Auflauf-/Trommel-Bremse

  • Guten Tag Zusammen,

    seit einiger Zeit habe ich das Problem, dass die Bremse meines Anhängers ( 1t Hänger , Knott Bremsvorrichtung) beim leichten bis normal starken Bremsen, zu stark Bremsen, meistens so stark, dass beide Räder blockieren. Nach längerem Stehen ist die Bremswirkung geringer --> (Sanfter). Nach den ersten paar Bremsungen ist es wieder wie vorher.

    Durch den Ruck beim blockieren löst sich die Bremse wieder und blockier danach wieder. Das geht dann so weiter, bist man aufhört zu bremsen bzw. man zum stehen kommt.

    Bisher habe ich den Auflaufdämpfer getauscht und die Bremsen eingestellt. Leider ohne Besserung des Problems. Es spielt auch keine Rolle ob der Hänger leer ist oder beladen.

    Ich hoffe, dass einer von euch noch eine Idee hat, woran es liegen könnte.

    MfG Stefan

  • Vll mal den auflaufdämpfer checken.

    Als meiner kaputt war hat es an der Kupplung fürchterlich geruckt, die Bremsen stehen dann sofort an und blockieren.

    Is ne Möglichkeit...

  • Den hat er ja schon getauscht. Nach der Beschreibung würde ich allerdings auch darauf tippen.


    Versuche mal selber die Bremse über die Kupplung zu betätigen, geht es leicht oder schwer. Hast DU den richtigen Dämpfer verbaut??

    1. Anhänger: Rydwan (Polen) Baujahr 2019, 100er Zulassung, Neukauf beim Fachhändler
    2. Anhänger: Stema 750 kg, Baujahr 2014, 100er Zulassung, Eröffnungsangebot für 289€
    3. Anhänger: Brenderup Bravo 600 kg, Baujahr 1996, gebraucht bei Ebay gekauft, stand 10 Jahre aufgebockt und unbenutzt in einer trockenen Garage
    4. Anhänger: Syland (Polen) 1300 kg, Baujahr 2016, 100er Zulassung, Neukauf beim Fachhändler

    5. Anhänger: Tema (Polen) 750 kg ungebremst, Neukauf 2019 beim Fachhändler

  • Hallo


    wenn der Auflaufdämpfer neu ist und das Problem immer noch da ist, liegt es an den Seilen und/oder den Spannschloss


    wenn die schwergänig sind, braucht es mehr Kraft bis die Bremse reagiert, und wenn sie dann kommt ist es zu viel Bremskraft und sie macht wieder auf, daraus kommt das von dir beschriebene Problem


    Gruß Mani

    "Es ist schwer zu wissen, dass man keine Ahnung hat. Denn wenn man wüsste, dass man von einer Sache keine Ahnung hat, wüsste man auch, was man lernen muss, um nicht länger ahnungslos zu sein."

  • Hallo,

    der Dämpfer ist auf jeden fall der richtige. Kann es denn sein, dass ich Pech hatte und ein kaputten neuen Dämpfer eingebaut habe? (Produktionsfehler)

    Ich werde nach den Seilen und dem Spannschloss gucken ob sie gängig sind.

    Ich werde auf jeden fall berichten ob es geklappt hat.


    Gruß Stefan

  • Kann es denn sein, dass ich Pech hatte und ein kaputten neuen Dämpfer eingebaut habe? (Produktionsfehler)

    Klar kann das sein ... weil nach "Murphy" alles möglich ist.

    Kannst du aber (grob) prüfen: wenn sich der Dämpfer ( die AE ) schwer einschieben lässt,

    ist die Chance groß, dass er in Ordnung ist.