HP500.01 - Einstellung Auflaufbremse

  • Hallo allerseits,
    mein HP500.01 hatte neulich einen üblen Effekt: Hatte ihn leer hinter dem Auto und musste verkehrsbedingt mittelprächtig bremsen. Daraufhin stellte sich eine Art Pogo-Effekt ein, d. h. die Bremse machte schlagartig bis zum Blockieren der Räder zu, woraufhin sich das Schubstück mit lautem Knall wieder öffnete. Da ich immer noch auf der Bremse stehen musste, wiederholte sich dieses "Spiel" einige Male - ich hatte schon Angst, dass sich das Schubstück zerlegt. Als erstes werde ich jetzt einen neuen Auflaufdämpfer einbauen. Dabei möchte ich aber die Bremse gleich optimal justieren. Ich nehme an, sie ist einfach zu "giftig" eingestellt.
    Hat jemand von Euch dafür eine (Hersteller-)Anleitung?
    Danke,
    Dirk

  • das ist Original :biggrins: Original von mir

    der eigentliche einstellvorgang kann etwas anders sein, aber die Funktion ist immer die selbe, und ob jetzt ne 13er 17er oder ne Rändelschraube hast zum einstellen ist egal, die Bremsen funktionieren alle nach dem gleichen Prinzip

    also erst Radbremsen einstellen, dann das die Seile zum schluß das Gestänge, dann passt des

    und übrigends

    das ein Hänger so springt beim bremsen, kann Dir immer passieren, wenn die Verzögerung stark genug und plötzlich genug ist, dann passiert das bei jedem Hänger, auch bei nem nagelneuen, sowas kommt aber nur ganz selten vor, weil man genau diesen Punkt treffen muß, etwas fester oder leichter und er bremst ganz normal

    sollte es öfters passieren, dann dürfte der Dämpfer zu lasch sein

    Gruß Mani

  • Hallo allerseits,


    habe heute das schöne Spätsommerwetter mal genutzt, um alles auseinanderzureissen. Der Auflaufdämpfer ist mausetot, deshalb wohl der "Pogoeffekt" beim Bremsen. Der kommt schon mal neu.


    Dabei fiel mir wieder mal auf, dass die Bremszugstange im Bereich der Mutter komplett verbogen ist (s. Bilder). Gehört das so? Falls nicht, gibt es dafür geeigneten Ersatz?


    Zurückbiegen möchte ich sie nicht, denn dann ist die Materialfestigkeit restlos hin. Habe den Hängi seit gut 4 Jahren, war beim Kauf schon krumm. Bei der HU bin ich 2 x damit durchgekommen, aber da ich jetzt alles richtig schick machen will, möchte ich auch hier Klarheit haben.


    Danke,
    Dirk

    Dateien

    • krumm 1.jpg

      (78,19 kB, 118 Mal heruntergeladen, zuletzt: )
    • krumm 2.jpg

      (42,94 kB, 109 Mal heruntergeladen, zuletzt: )
  • Die Bremsstange solltest du unbedingt austauschen.
    Eine einfache Stahlstange mit Gewinde, notfalls eine Gewindestange reicht da aus.

    Bitte keine Anfragen per PM an mich. Immer ins Forum posten, dann haben alle was davon!

  • Hallo TheBlackOne,


    einfach austauschen ist nicht. Das andere Ende der Stange läuft direkt in ein Zugstück mit Langloch aus, an dem der Waagebalken sitzt. Eine einfache Gewindestange nutzt hier nichts (s. Foto).


    Auch bin ich mir nicht sicher, ob handelsübliche Gewindestangen überhaupt auf Zugspannung hin spezifiziert sind. An dem Anhänger sind teilweise sogar Schrauben mit 10.9er Festigkeit verbaut, die man nicht mal eben an der Straßenecke bekommt.


    Schlimmstenfalls muss ich die Zugstange etwas einkürzen, eine Verbindungsmutter mit Kontermutter draufdrehen und dann ein Stück Gewindestange zum "Verlängern" dort reindrehen. Eigentlich widerstreben mir aber solche Konstrukte. Zumal ich dann wieder das Problem mit der unbekannten Festigkeit habe.


    Was ist, wenn man die krumme Stange vorsichtig warm macht und dann richtet?


    Beste Grüße,
    Dirk

    Dateien

    • krumm 3.jpg

      (70,1 kB, 101 Mal heruntergeladen, zuletzt: )
  • Hallo,

    habe genau das selbe Problem, wirklich genau so wie bei dir. Habe einen verkaufsanhänger und dort war die stange auch durch habe ne verzinkte Metalstange verwendet und mit ein anschluss stück geschweißt, hat soweit alles funktioniert nur habe ich jetzt folgendes Problem, beim Bremsversuch vorkurzem "1. gefahren nach ca. 2 Jahren stehen" gab es einen schlag und nun fährt am Bremsbalg diese stange nicht mehr raus.

    Dämpfer habe ich überprüft und funktionieren tadelos, auch mit leichten schlägen mit einem gummi hammer fährt die auflaufbremse nicht mehr raus.

    Unter der Auflaufeinrichtung, dort wo der gasdämpfer drin sitzt ist eine 30ér nuss, habe diese auch mal versucht zu öffnen keine chance, wie kann ich nun es hinbekommen das meine auflaufbremse wieder ausfährt ?

    habe auch schon alles mit einer Wettspritze nach und vorgefettet gehabt.

    Bin für jeden hinweis dankbar.

    gruß
    martin